Advisories

AdvisoriesPatch DetailsSeverity
February 15th, 2018
Vulnerable:<= 4.2.0 || >= 5.0.0 < 5.0.3
Patched:> 4.2.0 < 5.0.0 || >= 5.0.3
February 14th, 2018
Vulnerable:<=5.2.1
Patched:>=5.2.2
January 25th, 2018
Vulnerable:<=0.37.0
Patched:>=0.38.0
January 23rd, 2018
Vulnerable:< 1.6.16 || >=1.7 <1.7.11 || >= 1.8 <1.8.2-beta.4
Patched:>=1.6.16 <1.7.0|| >=1.7.11 > 1.8.0 || >=1.8.2-beta.4
January 23rd, 2018
Vulnerable:All
Patched:None
N/A
January 23rd, 2018
Vulnerable:<=6.4.8
Patched:>=6.4.9
January 23rd, 2018
Vulnerable:All
Patched:None
January 23rd, 2018
Vulnerable:<=99.999.9999
Patched:None
January 23rd, 2018
Vulnerable:All
Patched:None
January 23rd, 2018
Vulnerable:All
Patched:None